Problema raro con el ABS

Lo que hace arrancar, frenar y doblar a tu Corsa!

Moderador: reyleon

Responder
Avatar de Usuario
aleclassic
Mensajes: 9
Registrado: Jue Dic 17, 2020 12:57 am

Problema raro con el ABS

Mensaje por aleclassic » Jue Dic 17, 2020 1:03 am

Buenas noches gente! Hoy a la tarde me compre un hermoso classic 2013 airbag+abs. Noté algo raro. La luz del abs no se prende en ningun momento cuando pongo el auto en contacto. La verdad busque y no encontré nada de informacion. Un abrazo, gracias
Classic 13 abs+airbag
GNC 5° generación
Avatar de Usuario
reyleon
Mensajes: 645
Registrado: Mar Feb 05, 2019 10:47 pm

Re: Problema raro con el ABS

Mensaje por reyleon » Jue Dic 17, 2020 1:20 am

Es cortísima la bocha: por alguna razón, el ABS no anda, entonces el dueño anterior (bastante garca, así como bastante pillo) le sacó el fusible al ABS, con lo cual no prende el testigo acusando la falla, aunque -desde luego- tampoco enciende al dar contacto.

Probá el ABS, es decir, pegale una frenada a ver si bloquean las ruedas o no, y seguramente vas a notar que bloquean, con lo cual se confirma mi teoría de que el ABS no está funcionando. Si querés seguir investigando, reponé el fusible (es el que indico en esta foto, de 25 amperes) y fijate que ocurre...

Imagen

Saludos... Gabriel...
Avatar de Usuario
aleclassic
Mensajes: 9
Registrado: Jue Dic 17, 2020 12:57 am

Re: Problema raro con el ABS

Mensaje por aleclassic » Jue Dic 17, 2020 2:10 am

Genial! Mañana voy a probar eso ;) Gracias Gabriel !!!
Classic 13 abs+airbag
GNC 5° generación
Avatar de Usuario
aleclassic
Mensajes: 9
Registrado: Jue Dic 17, 2020 12:57 am

Re: Problema raro con el ABS

Mensaje por aleclassic » Jue Dic 17, 2020 3:31 am

Recien me fui a ver de nuevo y me di cuenta que tampoco prende la luz de inyeccion cuando pongo en contacto :shock: tambien le habran sacado el fusible a eso?
Classic 13 abs+airbag
GNC 5° generación
Avatar de Usuario
reyleon
Mensajes: 645
Registrado: Mar Feb 05, 2019 10:47 pm

Re: Problema raro con el ABS

Mensaje por reyleon » Jue Dic 17, 2020 10:02 pm

Entonces ya da que pensar por algún problema del panel de instrumentos... te cuento, hay un cable de alimentación que va a la ficha del estéreo, que sale de ahí para el panel de instrumentos. Es muy común que cuando le cambian el estéreo le cortan la ficha y a ese cable lo dejan desempalmado, y pasa eso. Tu Corsa tiene el estéreo original?

Saludos... Gabriel...
Avatar de Usuario
aleclassic
Mensajes: 9
Registrado: Jue Dic 17, 2020 12:57 am

Re: Problema raro con el ABS

Mensaje por aleclassic » Sab Dic 19, 2020 3:29 pm

Hola Gabriel, el stereo es original!
Classic 13 abs+airbag
GNC 5° generación
Avatar de Usuario
aleclassic
Mensajes: 9
Registrado: Jue Dic 17, 2020 12:57 am

Re: Problema raro con el ABS

Mensaje por aleclassic » Lun Dic 21, 2020 12:56 pm

Gabriel! Probé lo de cambiar el fusible de 25 amperes que me señalaste. Puse contacto y sigue sin prenderse el testigo del abs :|
Classic 13 abs+airbag
GNC 5° generación
Avatar de Usuario
reyleon
Mensajes: 645
Registrado: Mar Feb 05, 2019 10:47 pm

Re: Problema raro con el ABS

Mensaje por reyleon » Lun Dic 21, 2020 1:03 pm

Tendrías que pegarle una bueeena frenada para que active el ABS, o que patine alguna de las ruedas, como para ver si el ABS funciona o no. Si el ABS funciona, daría que pensar que los testigos no prenden por algún problema del instrumental...

Saludos... Gabriel...
Avatar de Usuario
aleclassic
Mensajes: 9
Registrado: Jue Dic 17, 2020 12:57 am

Re: Problema raro con el ABS

Mensaje por aleclassic » Mar Dic 22, 2020 12:52 am

Esta tarde agarre una buena bajada y clavé los frenos. No bloquearon. Que alivio!! El problema debe ser el foquito del testigo del abs, solo tendria que desarmar ahi y cambiarlo. Gracias Gabriel!!
Classic 13 abs+airbag
GNC 5° generación
Responder