Duda sobre cable negativo de bateria!

Equipamiento eléctrico, cableados, fusibleras, relays, etc.

Moderador: reyleon

Responder
JulianF
Mensajes: 29
Registrado: Mar Oct 06, 2020 2:30 am

Duda sobre cable negativo de bateria!

Mensaje por JulianF » Mar Ene 05, 2021 3:55 pm

Hola muchachos vengo con una duda.
Termine de armar el motor entero, lo puse dentro del auto, conecte todos los cables del mismo (masas, sensores, etc)
Pero casualmente entre todos los videos recordatorio que hice, y mi memoria, se me paso anotar donde va un negativo de bateria.
El mismo sale logicamente de ahi, pasa un chupon por la pared que separa el encaje de la bateria y el compartimiento motor. Se nota, por el tamaño del terminal, que es de algun accesorio que consume bastante corriente.
Me mate la cabeza buscando y tratando de recordar donde iba, midiendo el largo del cable y buscando todos los posibles lugares a donde llegaba y no pude darme cuenta. Debido a esto , pensando que como todo esta abulonado al chasis, lo puse a un tornillo que agarra en la chapa del compartimiento del motor. Me dispuse a darle arranque por primera vez, el burro ni siquiera giro. Todo el instrumental prendio barbaro, funciona, pero no giraba el burro.
Medi la bateria, estaba en 11,25 v. Lo raro es que ni siquiera amago a girar ni un poco, tampoco se escucho el automatico que es muy caracteristico el golpesito que genera el famoso "TAC". Me parecio raro, pero como lo tengo parado hace 5 meses con la bata desconectada dije " bah, puede ser". Esto fue el 31 a la tarde!.
El 2 de este nuevo año, me puse con el auto de mi viejo, le hice puente con los ganchos a la bateria y otra vez intente, tampoco nada, ni siquiera un amague de giro, ni un nada, mudo.
El burro siempre funciono perfecto, jamas tuve un solo drama. Le iba a hacer una revisada entera ya que lo tenia afuera, pero por una cuestion de tiempos y necesidad de mover el auto tuve que armar todo y no hice tiempo de revisar correctamente el alternador ( el cual tambien funcionaba de maravillas, jamas tuve problemas) y el burro.
A todo esto, estoy casi seguro que el problema es dicho cable, me mate viendo videos y buscando y no doy con el lugar, recientemente encontre un video de un celta que le sacan el burro, y parece ser que el cable que yo digo fuera atornillado al block del motor, cosa que en el mio no esta asi. Todavia no hice tiempo de probar porque estoy a full con el laburo, pero tengo la compu a mano asique aprovecho y les consulto.
El cable segun lo que busque es el de esta foto.

Imagen

y aqui la foto del video del celta:

Imagen

ustedes que piensan, mañana voy a tener tiempo de meterme en el auto de nuevo y tirarme abajo!
Avatar de Usuario
reyleon
Mensajes: 645
Registrado: Mar Feb 05, 2019 10:47 pm

Re: Duda sobre cable negativo de bateria!

Mensaje por reyleon » Mar Ene 05, 2021 4:14 pm

En algunos Corsas, el cable negativo de la batería (que es marrón) va a masa contra el mismo block, y en otros Corsas (por lo general, los más viejitos, y también en los Fun), va tomado con uno de los dos bulones del burro. Es indistinto como lo pongas.

Saludos... Gabriel...
JulianF
Mensajes: 29
Registrado: Mar Oct 06, 2020 2:30 am

Re: Duda sobre cable negativo de bateria!

Mensaje por JulianF » Mar Ene 05, 2021 4:56 pm

Gaby, efectivamente yo lo iba a colocar ahi pero no como recordaba y con el tema electrico me manejo pero no lo suficiente, no la queria cagar asique probe asi. Si hago tiempo hoy me tiro en el auto y lo pongo y trato nuevamente!
gracias desde ya!
Responder